United States Computer Emergency Readiness Team (US-CERT)は7月17日(米国時間)、「Mozilla Releases Security Update for Thunderbird|CISA」において、Mozillaのメールソフト「Thunderbird」に複数の脆弱性が存在すると伝えた。これら脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性がある。

脆弱性に関する情報は次のページにまとまっている。

Security Vulnerabilities fixed in Thunderbird 78 - Mozilla

脆弱性が存在するとされるプロダクトは次のとおり。

Thunderbird

脆弱性が修正されたプロダクトおよびバージョンは次のとおり。

Thunderbird 78

脆弱性のいくつかは深刻度が重大(High)に分類されており注意が必要。Cybersecurity and Infrastructure Security Agency (CISA)はユーザーおよび管理者に対し、上記の情報をチェックするとともに、必要に応じてアップデートを適用することを推奨している。